It is currently Sat Feb 27, 2021 1:22 pm

All times are UTC





Post new topic Reply to topic  [ 34 posts ] 
Author Message
 Post subject: Can't post
PostPosted: Mon Jun 27, 2005 8:14 pm 
Officer
Officer
 WWW  Profile

Joined: Fri Sep 20, 2002 8:31 pm
Posts: 11897
Location: Southern California
test

Can't seem to post in any other forum?

I get this:

Forbidden
You don't have permission to access /index.php on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.

_________________
NOW PLAYING: Path of Exile, Guild Wars 2
WAITING PATIENTLY FOR: Lost Ark, Camelot Unchained


Top
 

 Post subject: RE: Can
PostPosted: Mon Jun 27, 2005 8:25 pm 
Officer
Officer
 Profile

Joined: Sun Mar 30, 2003 9:03 am
Posts: 4017
same here


Top
 

 Post subject: RE: Can
PostPosted: Mon Jun 27, 2005 8:28 pm 
Admin
Admin
 Profile

Joined: Wed Jun 25, 2003 6:46 pm
Posts: 4648
I haven't seen this error, but it's probably something going on with the new server. Oh Tharnnnnnnnn...


Top
 

 Post subject: RE: Can
PostPosted: Mon Jun 27, 2005 9:05 pm 
Wanderer
Wanderer
 E-mail  Profile

Joined: Sat Apr 05, 2003 4:37 am
Posts: 2211
Same error that I'm getting. But others can post. Weird. I've typed my thoughts on the PvP yesterday in Guild Wars 4 times over the course of the day and each time have gotten that set of errors.


Top
 

 Post subject:
PostPosted: Mon Jun 27, 2005 9:14 pm 
Officer
Officer
 E-mail  WWW  Profile

Joined: Wed Sep 18, 2002 9:28 pm
Posts: 2209
Location: Wandering the World
I got it a few times but I seem to be okay now. Weird.


Top
 

 Post subject:
PostPosted: Mon Jun 27, 2005 9:33 pm 
Officer
Officer
 WWW  YIM  Profile

Joined: Tue Sep 17, 2002 9:17 pm
Posts: 3366
Location: Indianapolis, Indiana
testing

_________________
Tharnid

http://www.jeffmsmith.me


Top
 

 Post subject:
PostPosted: Mon Jun 27, 2005 9:34 pm 
Officer
Officer
 WWW  YIM  Profile

Joined: Tue Sep 17, 2002 9:17 pm
Posts: 3366
Location: Indianapolis, Indiana
Sounds like caching problems to me....do you guys log into the site everytime or stay logged in?

_________________
Tharnid

http://www.jeffmsmith.me


Top
 

 Post subject:
PostPosted: Mon Jun 27, 2005 9:39 pm 
Officer
Officer
 WWW  Profile

Joined: Fri Sep 20, 2002 8:31 pm
Posts: 11897
Location: Southern California
I only re-login when it tells me to, every couple of weeks or so. I'll go try to post elsewhere again.

_________________
NOW PLAYING: Path of Exile, Guild Wars 2
WAITING PATIENTLY FOR: Lost Ark, Camelot Unchained


Top
 

 Post subject:
PostPosted: Mon Jun 27, 2005 9:44 pm 
Officer
Officer
 WWW  Profile

Joined: Fri Sep 20, 2002 8:31 pm
Posts: 11897
Location: Southern California
I tried:

Logging Out
Clearing temp files
Clearing cookies
Clearing history
Closing and re-logging in (unsaved)

Still no go.

_________________
NOW PLAYING: Path of Exile, Guild Wars 2
WAITING PATIENTLY FOR: Lost Ark, Camelot Unchained


Top
 

 Post subject:
PostPosted: Mon Jun 27, 2005 10:07 pm 
Officer
Officer
 WWW  Profile

Joined: Fri Sep 20, 2002 8:31 pm
Posts: 11897
Location: Southern California
I thought maybe it was some permission thing, so I tried posting in one of the "free" forums - Home of the Wanderers. Couldn't post there either, this seems to be the only one that lets me in. Must... post... somewhere... help... me...

_________________
NOW PLAYING: Path of Exile, Guild Wars 2
WAITING PATIENTLY FOR: Lost Ark, Camelot Unchained


Top
 

 Post subject:
PostPosted: Mon Jun 27, 2005 10:17 pm 
Wanderer
Wanderer
 E-mail  Profile

Joined: Sat Apr 05, 2003 4:37 am
Posts: 2211
I posted a test in the GW after shutting down my firewall and it let me in. However, now it's doing it again and I still have the firewall down. I also cleared history, cache, etc. out and still no go. I tried Firefox, IE, Opera, and Netscape. No go.


Top
 

 Post subject:
PostPosted: Mon Jun 27, 2005 10:26 pm 
Wanderer
Wanderer
 E-mail  Profile

Joined: Sat Apr 05, 2003 4:37 am
Posts: 2211
Now it is randomly blocking me here too and sometimes in GW forum, sometimes not. No idea.


Top
 

 Post subject:
PostPosted: Mon Jun 27, 2005 10:51 pm 
Admin
Admin
 WWW  Profile

Joined: Sat Sep 21, 2002 5:20 pm
Posts: 4557
Location: East Bay Area, CA
seems ok for me, both here and the gw forum


Top
 

 Post subject:
PostPosted: Tue Jun 28, 2005 12:13 am 
Officer
Officer
 WWW  YIM  Profile

Joined: Tue Sep 17, 2002 9:17 pm
Posts: 3366
Location: Indianapolis, Indiana
If you get a chance one of you that are having the problems IM on msn saldor@aol.com and we will see what we can do

hmm...your accounts look fine as well


Top
 

 Post subject:
PostPosted: Tue Jun 28, 2005 12:33 am 
Wanderer
Wanderer
 E-mail  Profile

Joined: Sat Apr 05, 2003 4:37 am
Posts: 2211
Currently don't have any IM software I'm using, but if you happen onto Teamspeak we can voice chat about it. :-)


Top
 

 Post subject:
PostPosted: Tue Jun 28, 2005 12:48 am 
Officer
Officer
 WWW  YIM  Profile

Joined: Tue Sep 17, 2002 9:17 pm
Posts: 3366
Location: Indianapolis, Indiana
Ok I need to match IP Addresses with you guys:

[Mon Jun 27 19:43:17 2005] [error] [client 24.71.223.141] File does not exist: /home/thewande/public_html/404.shtml

[Mon Jun 27 19:42:57 2005] [error] [client 68.146.99.161] File does not exist: /home/thewande/public_html/404.shtml

[Mon Jun 27 19:42:19 2005] [error] [client 199.46.200.231] File does not exist: /home/thewande/public_html/404.shtml

[Mon Jun 27 19:40:31 2005] [error] [client 71.65.48.101] File does not exist: /home/thewande/public_html/404.shtml

These are the 4 IP's that are erroring out

_________________
Tharnid

http://www.jeffmsmith.me


Top
 

 Post subject:
PostPosted: Tue Jun 28, 2005 12:56 pm 
Admin
Admin
 Profile

Joined: Wed Jun 25, 2003 6:46 pm
Posts: 4648
Tharn, I'm getting the same error when trying to respond to your PM. My IP is currently at 24.74.111.1.


Top
 

 Post subject:
PostPosted: Tue Jun 28, 2005 3:44 pm 
Officer
Officer
 Profile

Joined: Fri Sep 20, 2002 7:03 pm
Posts: 6998
Location: Virginia
I'm having issues myself. I tried posting a couple of times last night and this morning from home, and once or twice from work here in the AM.


Top
 

 Post subject:
PostPosted: Tue Jun 28, 2005 3:59 pm 
Officer
Officer
 WWW  YIM  Profile

Joined: Tue Sep 17, 2002 9:17 pm
Posts: 3366
Location: Indianapolis, Indiana
Jeebus...wtf.....loooking into it

_________________
Tharnid

http://www.jeffmsmith.me


Top
 

 Post subject:
PostPosted: Tue Jun 28, 2005 6:02 pm 
Wanderer
Wanderer
 E-mail  Profile

Joined: Sat Apr 05, 2003 4:37 am
Posts: 2211
I seem to be able to post today. Who knows.


Top
 

 Post subject:
PostPosted: Tue Jun 28, 2005 6:11 pm 
Admin
Admin
 Profile

Joined: Wed Jun 25, 2003 6:46 pm
Posts: 4648
And I'm still getting it intermittently.


Top
 

 Post subject:
PostPosted: Tue Jun 28, 2005 6:58 pm 
Drifter
Drifter
 WWW  Profile

Joined: Mon Dec 06, 2004 3:16 pm
Posts: 93
Location: New Jersey
Just wanted to add my name to the list of people having problems. Think it is on the server's end, since I am the IT manager at my work, and am having problems with only this forum.

_________________
CoH - Adventurene - FF/Energy Defender
WoW-Stopgap lvl 70 Undead Light Priest
SW:TOR - Stopgap lvl 43 - Gunslinger
SW:TOR - Alita lvl 11 - Jedi Knight
SW:TOR - Stock lvl 11 - Mercenary
DCUO - Adventurene lvl 30 - Pyschic/Hand Blast


Top
 

 Post subject:
PostPosted: Tue Jun 28, 2005 7:00 pm 
Drifter
Drifter
 WWW  Profile

Joined: Mon Dec 06, 2004 3:16 pm
Posts: 93
Location: New Jersey
My IP is 68.162.45.226, BTW.

_________________
CoH - Adventurene - FF/Energy Defender
WoW-Stopgap lvl 70 Undead Light Priest
SW:TOR - Stopgap lvl 43 - Gunslinger
SW:TOR - Alita lvl 11 - Jedi Knight
SW:TOR - Stock lvl 11 - Mercenary
DCUO - Adventurene lvl 30 - Pyschic/Hand Blast


Top
 

 Post subject:
PostPosted: Tue Jun 28, 2005 8:54 pm 
Officer
Officer
 WWW  Profile

Joined: Fri Sep 20, 2002 8:31 pm
Posts: 11897
Location: Southern California
Mine seems haphazard and random, sometimes I can post/reply, other times I'm completely blocked out. Wish I could give more useful info.

_________________
NOW PLAYING: Path of Exile, Guild Wars 2
WAITING PATIENTLY FOR: Lost Ark, Camelot Unchained


Top
 

 Post subject:
PostPosted: Wed Jun 29, 2005 3:29 am 
Officer
Officer
 WWW  YIM  Profile

Joined: Tue Sep 17, 2002 9:17 pm
Posts: 3366
Location: Indianapolis, Indiana
I am wondering if this has to do with apache_security rewrite mod that was implemented on our server :-/ I am still waiting to hear what the webhost thinks about it

_________________
Tharnid

http://www.jeffmsmith.me


Top
 

 Post subject:
PostPosted: Wed Jun 29, 2005 4:08 am 
Drifter
Drifter
 WWW  Profile

Joined: Mon Dec 06, 2004 3:16 pm
Posts: 93
Location: New Jersey
Seems to be working now.

_________________
CoH - Adventurene - FF/Energy Defender
WoW-Stopgap lvl 70 Undead Light Priest
SW:TOR - Stopgap lvl 43 - Gunslinger
SW:TOR - Alita lvl 11 - Jedi Knight
SW:TOR - Stock lvl 11 - Mercenary
DCUO - Adventurene lvl 30 - Pyschic/Hand Blast


Top
 

 Post subject:
PostPosted: Thu Jun 30, 2005 3:20 am 
Officer
Officer
 WWW  YIM  Profile

Joined: Tue Sep 17, 2002 9:17 pm
Posts: 3366
Location: Indianapolis, Indiana
If you guys want help with this PM me on MSN...because there is something I want you try...if not then I can't troubleshoot any further

_________________
Tharnid

http://www.jeffmsmith.me


Top
 

 Post subject:
PostPosted: Thu Jun 30, 2005 5:01 am 
Officer
Officer
 Profile

Joined: Fri Sep 20, 2002 8:59 pm
Posts: 5024
Location: Austin
I also just got this problem with a one line edit.


Top
 

 Post subject:
PostPosted: Thu Jun 30, 2005 11:52 pm 
Wanderer
Wanderer
 YIM  Profile

Joined: Tue Apr 15, 2003 4:37 pm
Posts: 534
Location: Reston, VA
Didn't realize others were having this problem too.

Update:
Ok, I used another machine (Sun box with Mozilla) and was able to post on the EQ2 Raid forum, then was able to post a reply. The other machine is a windows box with IE 6.02800 and updated Java for work. Also getting size limitation, had to delete most of original thread here to submit the update.


Top
 

 Post subject:
PostPosted: Fri Jul 01, 2005 2:05 pm 
Officer
Officer
 WWW  YIM  Profile

Joined: Tue Sep 17, 2002 9:17 pm
Posts: 3366
Location: Indianapolis, Indiana
I still haven't heard from anyone on MSN messenger...if you want help...hit me up

_________________
Tharnid

http://www.jeffmsmith.me


Top
 

 Post subject:
PostPosted: Fri Jul 01, 2005 4:20 pm 
Wanderer
Wanderer
 YIM  Profile

Joined: Tue Apr 15, 2003 4:37 pm
Posts: 534
Location: Reston, VA
Any chance you can use AIM? I'm kind of limited on my choice of IM program *cough cough*.


Top
 

 Post subject:
PostPosted: Fri Jul 01, 2005 7:09 pm 
Officer
Officer
 WWW  YIM  Profile

Joined: Tue Sep 17, 2002 9:17 pm
Posts: 3366
Location: Indianapolis, Indiana
I have trillian which has my yahoo..msn...aim (have to see if I can get it set up right) accounts logged in...so that is fine

_________________
Tharnid

http://www.jeffmsmith.me


Top
 

 Post subject:
PostPosted: Fri Jul 01, 2005 9:12 pm 
Wanderer
Wanderer
 YIM  Profile

Joined: Tue Apr 15, 2003 4:37 pm
Posts: 534
Location: Reston, VA
I'm on my AIM account. Feel free to contact me.


Top
 

 Post subject:
PostPosted: Fri Jul 01, 2005 9:16 pm 
Officer
Officer
 WWW  YIM  Profile

Joined: Tue Sep 17, 2002 9:17 pm
Posts: 3366
Location: Indianapolis, Indiana
Cool...I am now getting the message...btw

_________________
Tharnid

http://www.jeffmsmith.me


Top
 

Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 34 posts ] 

All times are UTC



Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group  
Design By Poker Bandits     
Updated By phpBBservice.nl  
Portal by phpBB3 Portal © phpBB Türkiye